Added requirements for modules app_python and app_java
authorKonstantin Mosesov <ez@voipgroup.org.ua>
Sat, 24 May 2014 13:14:30 +0000 (17:14 +0400)
committerKonstantin Mosesov <ez@voipgroup.org.ua>
Sat, 24 May 2014 13:14:30 +0000 (17:14 +0400)
INSTALL

diff --git a/INSTALL b/INSTALL
index b69b409..dcf8766 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -131,6 +131,8 @@ Requirements:
 - libsctp devel headers - if you want to compile the SCTP transport in the core
 - libssl devel headers (openssl project) - if you want to compule the TLS module
 - linunistring - for the Websockets module
+- python and devel headers for python module
+- jdk and gcj for java module
 
 
 OS Notes: