Makefile.defs: detect if libssl version is 1.1+
[sip-router] / etc /
drwxr-xr-x   ..
-rw-r--r-- 24100 kamailio.cfg
-rw-r--r-- 17564 sip-router.cfg