tls: remove wrong TLSv1.3 statements from #ifdef block for openssl < 1.1.0
[sip-router] / pkg /
drwxr-xr-x   ..
m--------- - docker
drwxr-xr-x - kamailio
drwxr-xr-x - ser